www.qntr.net > 上古卷轴5天际重置版1.147.0.8

上古卷轴5天际重置版1.147.0.8

NMM最新版本可以正常适配。可以用在SSE。老旧版本到0.63.9之前都不在支持SSE。 至于SKSE必须用 SSE版本的。之前的32位1.7.3不能被SSE游戏适用。 MOD方面,大体要看你实际用的是什么了。以SKSE为基础的一系列MOD肯定是用不了的。 至于少部分挂ESP...

网站地图

All rights reserved Powered by www.qntr.net

copyright ©right 2010-2021。
www.qntr.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com